<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": "699224013563302", "author": ["Gordon Spencer"], "section": "theater", "instance": "thereader", "tag": [], "subsection": null, "urlname": "the-man-behind-the-scenes", "type": "article"};
      </script>
      
      <title>Robbie Jones - The Reader</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="The Reader — Omaha, Nebraska" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_roundup": null, "js\/page_content": {"google_api_key": null, "comments_url": "http:\/\/thereader.com\/api\/content\/57adc4da-df4d-11e6-9a64-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/thereader.com\/api\/content\/57adc4da-df4d-11e6-9a64-0aea2a882f79\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 6738, "slot_uuid": "921f7e6d-9de1-4a3f-af72-46c7c933b899", "slot_ord": 0, "media_count": 1, "display_type": "carousel"}]}, "tcomments": {"chars_left": "characters left", "fb_app_id": "699224013563302", "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "your_name": "Your Name", "submit": "Submit", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": true, "type_comment": "Type your comment here...", "content_uuid": "57adc4da-df4d-11e6-9a64-0aea2a882f79", "fb_logout": "Logout", "comments": "Comments", "ugc_allow_comments": true, "email_required": "Email required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email": "Email"}, "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "is_pro": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.64\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>


        
      
      
      <meta name="keywords" content="Gordon Spencer"/>
      <meta name="thumbnail" content="http://thereader.com/downloads/8169/download/WEBNo-caption-required.jpg?cb=843eb96e2e399c212ebfff0c79b34763"/>
      

      <link href="http://thereader.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Robbie Jones - The Reader" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.9769f8ec89bf587fa7f191e3b324a177.css"/>
      <link rel="stylesheet" type="text/css" href="http://thereader.com/api/design-b1da8a93c836eb3908db3e90967cb043/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.276625718aef8c97934d9ba23d69f22a.js" async="true"></script>
      <link rel="shortcut icon" href="http://thereader.com/api/design-b1da8a93c836eb3908db3e90967cb043/FAVEICON.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-19707945-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[728, 90], [970, 90]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  googletag.defineSlot('1017991/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  
  googletag.defineSlot('1017991/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  googletag.defineSlot('1017991/Reader_Home_Medium_Rectangle_300x250', [728, 90], 'a3769306-ed6c-11e6-97bd-0a8c300527d6').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('1017991/Reader_Home_Medium_Rectangle_2_300x250', [728, 90], 'a3774544-ed6c-11e6-97bd-0a8c300527d6').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('1017991/Reader_Home_Medium_Rectangle_3_300x250', [728, 90], 'a3780326-ed6c-11e6-97bd-0a8c300527d6').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://thereader.com/api/content/57adc4da-df4d-11e6-9a64-0aea2a882f79/"/><meta property="og:image" content="http://thereader.com/downloads/8169/download/WEBNo-caption-required.jpg?cb=843eb96e2e399c212ebfff0c79b34763"/><meta property="og:image" content="http://thereader.com/downloads/8168/download/WEBRobbie-Jones-in-his-home-studio.jpg?cb=524ace2441285b6c937f954382e4c243"/><meta property="og:type" content="article"/><meta property="og:title" content="Robbie Jones"/><meta property="og:site_name" content="The Reader"/><meta property="fb:app_id" content="699224013563302"/>
      <meta property="article:published_time" content="2017-02-07T12:00:00"/><meta property="article:author" content="Gordon Spencer"/>
      

      
      <link rel="apple-touch-icon" href="http://thereader.com/api/design-b1da8a93c836eb3908db3e90967cb043/small.png" />
      

      

      
      
      
      
      <style>

    .mp-type-homepage header.sectiontitle h1 {
    display:none;
 }
  
  .mp-grid-4 .mp-classiclist .mp-thumb, #side .mp-classiclist .mp-thumb {
    width: 40%;
}

</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_theater">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="009909811609202909389:-d0iw9p9p14" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://thereader.com/advertise">Advertise</a>
        
            <a href="http://thereader.com/about">About</a>
        
            <a href="http://thereader.com/contact">Contact</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/thereaderomaha" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/thereaderomaha" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/user/thereaderomaha" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://thereader.com" title="The Reader"><img src="http://thereader.com/api/design-b1da8a93c836eb3908db3e90967cb043/The%20Reader.png" class="standard" alt="The Reader" title="The Reader" />
    <meta id="logo-url" itemprop="url" content="http://thereader.com/api/design-b1da8a93c836eb3908db3e90967cb043/The%20Reader.png" />
    <meta id="logo-width" itemprop="width" content="396" />
    <meta id="logo-height" itemprop="height" content="100" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://thereader.com/api/design-b1da8a93c836eb3908db3e90967cb043/small.png" class="responsive" alt="The Reader" title="The Reader" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_news">
	<a href="http://thereader.com/news">News<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_environment">
        <a href="http://thereader.com/news/environment">Green Scene</a>
      </li>
      <li class="menu_subsection_over-the-edge">
        <a href="http://thereader.com/news/over-the-edge">Over The Edge</a>
      </li>
      <li class="menu_subsection_end menu_subsection_poverty">
        <a href="http://thereader.com/news/poverty">Economic Justice</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_dining">
	<a href="http://thereader.com/dining">Eat<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_crumbs">
        <a href="http://thereader.com/dining/crumbs">Crumbs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="http://thereader.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_backbeat">
        <a href="http://thereader.com/music/backbeat">Backbeat</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_film">
	<a href="http://thereader.com/film">Film<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cutting-room">
        <a href="http://thereader.com/film/cutting-room">Cutting Room</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visual-art">
	<a href="http://thereader.com/visual-art">Art<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
        <a href="http://thereader.com/visual-art/mixedmedia">Mixed Media</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_theater">
	<a href="http://thereader.com/theater">Stage<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
        <a href="http://thereader.com/theater/cold-cream">Cold Cream</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_best-of">
	<a href="http://thereader.com/best-of">Best Of</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
    <a href="http://thereader.com/theater/cold-cream">Cold Cream</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://thereader.com">Home</a> <a href="http://thereader.com/theater">Stage</a> <a href="http://thereader.com/theater/the-man-behind-the-scenes/">Robbie Jones</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://thereader.com/downloads/8169/download/WEBNo-caption-required.jpg?cb=843eb96e2e399c212ebfff0c79b34763" />
    <meta id="content-image-width" itemprop="width" content="600" />
    <meta id="content-image-height" itemprop="height" content="400" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Robbie Jones" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-02-07T11:06:41.540830" />
            <h1 itemprop="headline">Robbie Jones</h1>
            <p  class="subtitle"><span>The Man Behind the Scenes</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://thereader.com/topics/gordon-spencer/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Gordon Spencer<meta itemprop="name" content="Gordon Spencer" /></a> </p>
    <time itemprop="datePublished" datetime="2017-02-07T12:00:00">
    <p class="date">February 7, 2017</p>
    <p class="time">12:00 PM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://thereader.com/api/content/57adc4da-df4d-11e6-9a64-0aea2a882f79/"></div>
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=thereader"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://thereader.com/theater">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <div id="media-carousel-6738" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-6738-0">    <span id="close-btn-6738-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group6738 hidden" id="ms_6738-0" data-image-url="http://thereader.com/downloads/8168/download/WEBRobbie-Jones-in-his-home-studio.jpg?cb=524ace2441285b6c937f954382e4c243" data-image-id="8168" data-slot-media-path="/api/slot_media/5416/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Robbie Jones in his home studio" data-src="http://thereader.com/downloads/8168/download/WEBRobbie-Jones-in-his-home-studio.jpg?cb=524ace2441285b6c937f954382e4c243&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 600]" src="http://thereader.com/downloads/8168/download/WEBRobbie-Jones-in-his-home-studio.jpg?cb=524ace2441285b6c937f954382e4c243">        <p class="credits">Debra Kaplan</p>            </div>        <div class="media-content">      <h2>Robbie Jones in his home studio</h2>          </div>  </div>  </div></div><p class="lead">UNO Theatre Scenic Designer Robbie Jones will not be hammering nails, spraying paint or fastening brackets this semester. The associate professor is on his first- ever sabbatical, after 10 years on the faculty. “When classes started and I wasn’t part of that, it was weird,” he said in an early-January interview.  </p>&#13;
&#13;
<p>During this time away from University duties the mind of this “man behind the curtain” will still be on his craft and on passing along to others what he knows. He’s writing a book laying out his ideas and recommendations for creating set models. Models are essential as far as he’s concerned. They serve audiences. Models give directors clear ideas about what can be seen from the other side of the stage, witnessing every significant development in the action. “Design has to support the audience,” he explains. “Sight lines count and models allow us to look from the house perspectives. The play  has to be accessible to every person watching. That’s always my goal.”</p>&#13;
&#13;
<p>Although you may not be aware of it, he and Professor Steven L. Williams, UNO Theatre head of design and production, who likewise creates sets, often alter the playing space and seating arrangements at The Weber Fine Arts Center Theatre, forming a thrust stage, or a proscenium, or something in the round. For example, Jones eliminated seats in the back of the auditorium to accommodate the playing space he needed down front late last year for <em>Shakespeare’s Dog</em>  and <em>A War of Roses:  Foreign Flames. </em></p>&#13;
&#13;
<p>Jones has always been eager to make models; he’s been doing something like that since childhood, “Colors, figures. You name it.” He started sculpting when he was six while growing up in a family of builders. His grandfather was a contractor and the young man got involved in house construction. “I like to make stuff. Plus I grew up with a garage full of tools.”  </p>&#13;
&#13;
<p>At present he has quite an unusual hobby involving models and miniatures. He creates props for a burgeoning, world-wide-connected, on-line hobby series of small scale replicas of movie sets wherein the human figures are 12 inches tall. There is a collector community that posts such creations in chat rooms and on Instagram, and for six years he’s been collaborating with artists all over the world in this pop culture thing. For example, Jones crafted a miniature trike replica for a scene from <em>The Shining</em>. And a tiny wrist watch for a character in a different scene. .   </p>&#13;
&#13;
<p>It’s not theatre, of course, but it does dovetail with his self-declared passion for movies. “I  go as often as I can.”  He actually did production work for a couple of short films in 2006 and 2007; not on a par with watching films, of course. “Making films does nothing for me. Making theatre does.” </p>&#13;
&#13;
<p>When he was young, he had no idea that his skills would lead him to involvement with theatre. At first he didn’t see any shows growing up in Kansas, until, while studying visual art at Garden City Community College in his small home town, a girlfriend asked him to come to a rehearsal of a play in which she had a role. Seeing how primitive the sets were, he volunteered to improve them, given his construction know-how. Thereafter he helped build two more at the College.</p>&#13;
&#13;
<p>That was not where he intended to go professionally. Painting and sculpture were Jones’ thing. Not exactly a profitable way to live. Nonetheless, he studied theatre arts at University of Central Missouri. Eventually, in 2001, he landed work at Denver Center’s Theatre Company where, for the first time, he saw what he felt were beautiful sets when working as scene carpenter and in the prop shop “more into building than design.” That’s where he got exposed to set models and learning their significant value.  </p>&#13;
&#13;
<p>Of course, in every production everywhere, precedence is given to directors’ concepts about what is to be communicated.  “I’m most interested in what directors want to do,” Jones makes clear. “I need that personal connection, and what’s important to them is important to me.”  Jones is emphatic and quick to make clear that the role of the scenic designer, here and anywhere else, must be a collaboration—not just with stage directors, but also tech directors, costume and lighting designers. All equal components.</p>&#13;
&#13;
<p>“Theatre is the actor plus the idea plus the audience. All three have to be the combined focus. The set has to work with all three. The <em>emphasis</em> is not on the set itself, nor costumes, nor lights.” In addition he feels that the tech director is a major element. Jones quotes internationally famed scenic designer Ming Cho Lee:   “Scene designers are problem creators. Technical directors are problem solvers.” The scenic designer may generate the image but the tech director decides how it will be realized. Jones ought to know; he was also Tech Director at UNO from 2007-15 until Grant Hilgencamp, formerly at The Rose Theater, took over supervising how things are built.</p>&#13;
&#13;
<p>The feelings a director wants to communicate are the core of the design, Jones points out, and the set should be the place not only where everything happens, but also something that reinforces the underlying theme and sense of the play. “If I use metaphors on stage that are so disconnected with the audience that the audience doesn’t get them, I’ve pulled people away rather than inside. The audience should feel the effect without having to think about it. I must put together intellectual and emotional ideas that speak without words.” </p>&#13;
&#13;
<p>Of course, at UNO, unlike at a professional theatre, many practical considerations are involved. “There is never one clear-cut way to approach a technical problem. The outcome relies on how much time is available to work on it, the physical resources available and the materials that work best. Math and engineering are the building blocks.”</p>&#13;
&#13;
<p>Budgets too. They have been quite limited recently, in some cases even cut. Jones used the entire budget for last semester on one set. It was devised for two productions: the afore-mentioned <em>Shakespeare’s Dog</em>  and <em>A War of Roses:  Foreign Flames. </em> A perfect dovetailing, the first being <em>about</em> the playwright and the second <em>by</em> him. Jones had no choice but to create one performing space, given that the first play closed only two weeks before the second opened. They certainly didn’t look the same, but the floor, the frames, the spatial relationships were ingeniously unchanged.</p>&#13;
&#13;
<p>Asked to choose one of his favorite projects, he cites the 2013 production of <em>Female Transport</em> by Steve Gooch. It takes place on a 19<sup>th</sup> Century convict ship en route to Australia. Jones worked with a theatre concept called “action design,” i.e., the set moves. He had four stagehands moving it to create the effect of churning waves surrounding and unsteadying the already disoriented women in the story. “There our set directly influenced the performers, and their movements also affected it.”     </p>&#13;
&#13;
<p>Jones doesn’t mind being behind the scenes and not getting public recognition. But he feels that the absence of sufficient credit also applies to others equally unseen, like those who do physical work on the sets, the shop foreman and the painters, for example. “Turning the design into a real thing is challenging and requires many more skills than drawing a picture or making a model. There's a a lot of work involved.”</p>&#13;
&#13;
<p>Yet, he loves what he does. “I know how it all works and I understand much about what makes good theatre. Creating things and connecting with everyone is what I’m about.”</p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>



<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://thereader.com/topics/gordon-spencer/" rel="author"
       >Gordon Spencer</a> </p>
    
    <time datetime="2017-02-07T12:00:00">
    <p class="date">February 7, 2017</p>
    <p class="time">12:00 PM</p>
    </time>   
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://thereader.com/api/content/57adc4da-df4d-11e6-9a64-0aea2a882f79/"></div>

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=thereader"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://thereader.com/theater">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    

        

    <div id="a3769306-ed6c-11e6-97bd-0a8c300527d6" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a3769306-ed6c-11e6-97bd-0a8c300527d6';
        
        googletag.display('a3769306-ed6c-11e6-97bd-0a8c300527d6');
     });
 </script>
</div>

<div id="a3774544-ed6c-11e6-97bd-0a8c300527d6" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a3774544-ed6c-11e6-97bd-0a8c300527d6';
        
        googletag.display('a3774544-ed6c-11e6-97bd-0a8c300527d6');
     });
 </script>
</div>

<div id="a3780326-ed6c-11e6-97bd-0a8c300527d6" class="mp-ad-sprocket">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a3780326-ed6c-11e6-97bd-0a8c300527d6';
        
        googletag.display('a3780326-ed6c-11e6-97bd-0a8c300527d6');
     });
 </script>
</div>

    
  </div>
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_news">
	<a href="http://thereader.com/news">News<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_environment">
        <a href="http://thereader.com/news/environment">Green Scene</a>
      </li>
      <li class="menu_subsection_over-the-edge">
        <a href="http://thereader.com/news/over-the-edge">Over The Edge</a>
      </li>
      <li class="menu_subsection_end menu_subsection_poverty">
        <a href="http://thereader.com/news/poverty">Economic Justice</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_dining">
	<a href="http://thereader.com/dining">Eat<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_crumbs">
        <a href="http://thereader.com/dining/crumbs">Crumbs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="http://thereader.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_backbeat">
        <a href="http://thereader.com/music/backbeat">Backbeat</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_film">
	<a href="http://thereader.com/film">Film<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cutting-room">
        <a href="http://thereader.com/film/cutting-room">Cutting Room</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visual-art">
	<a href="http://thereader.com/visual-art">Art<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
        <a href="http://thereader.com/visual-art/mixedmedia">Mixed Media</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_theater">
	<a href="http://thereader.com/theater">Stage<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
        <a href="http://thereader.com/theater/cold-cream">Cold Cream</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_best-of">
	<a href="http://thereader.com/best-of">Best Of</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
    <a href="http://thereader.com/theater/cold-cream">Cold Cream</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://thereader.com/advertise">Advertise</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://thereader.com/about">About</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>CONTENTS OF THIS SITE ©2005-2017 THE READER</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    
  

    

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://thereader.com/api/content/57adc4da-df4d-11e6-9a64-0aea2a882f79/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://thereader.com/api/content/57adc4da-df4d-11e6-9a64-0aea2a882f79/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 6738, &quot;slot_uuid&quot;: &quot;921f7e6d-9de1-4a3f-af72-46c7c933b899&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: &quot;699224013563302&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;57adc4da-df4d-11e6-9a64-0aea2a882f79&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.4e8059a7cd044dfdb9fbec8ee06db4d2.js" data-config="{&quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://thereader.com/api/content/57adc4da-df4d-11e6-9a64-0aea2a882f79/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://thereader.com/api/content/57adc4da-df4d-11e6-9a64-0aea2a882f79/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 6738, &quot;slot_uuid&quot;: &quot;921f7e6d-9de1-4a3f-af72-46c7c933b899&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: &quot;699224013563302&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;57adc4da-df4d-11e6-9a64-0aea2a882f79&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
