<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"tag": [], "type": "article", "author": ["Michael J. Krainak"], "urlname": "resilience-of-the-20", "subsection": null, "section": "visual-art", "fb_app_id": "699224013563302", "instance": "thereader"};
      </script>
      
      <title>'Resilience of the 20%' - The Reader</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="The Reader — Omaha, Nebraska" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"tcomments": {"type_captchas": "Enter the word from the Image", "fb_logout": "Logout", "email_invalid": "Invalid email address", "comment_required": "Comment required", "rss_feed": "Comment Feed", "name_required": "Name required", "subject_required": "Subject required", "type_comment": "Type your comment here...", "fb_app_id": "699224013563302", "wrong_captchas": "Wrong Captchas", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject": "Type subject here...", "comments": "Comments", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "fb_login": " or login with Facebook", "your_name": "Your Name", "email": "Email", "email_required": "Email required", "content_uuid": "0ce68860-0e55-11e7-a5b0-0aea2a882f79", "chars_left": "characters left", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "view_more": "View More", "ugc_allow_comments": true, "submit": "Submit", "ugc_email_for_comments": true}, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}, "media_support": {"slots": [{"slot_uuid": "f5935b6a-b458-48eb-8dde-07ef881b513c", "display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_id": 6883}, {"slot_uuid": "8192b97b-7368-4069-a0f3-9c9b5e20ef02", "display_type": "carousel", "media_count": 1, "slot_ord": 1, "slot_id": 6884}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "related_links_url": "http:\/\/thereader.com\/api\/content\/0ce68860-0e55-11e7-a5b0-0aea2a882f79\/get_related_links", "comments_url": "http:\/\/thereader.com\/api\/content\/0ce68860-0e55-11e7-a5b0-0aea2a882f79\/get_comments", "google_api_key": null, "is_pro": false, "show_occ_paginator": false}, "js\/page_roundup": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.77\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.e6b3cfb85f408dbcffc370e04293e82c.js"></script>


        
      
      
      <meta name="keywords" content="Michael J. Krainak"/>
      <meta name="thumbnail" content="http://thereader.com/downloads/8554/download/unspecified-3.jpeg?cb=fdd58ad2796697dbc6d225d163f99aca"/>
      

      <link href="http://thereader.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="'Resilience of the 20%' - The Reader" />
      
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.cd8002f350b81e7845fe73c960916e7b.css"/>
      <link rel="stylesheet" type="text/css" href="http://thereader.com/api/design-cd7bcfe60f1c93839ebd75e031282a1b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.6c2bed8e3643893c72c3053e9a9a60b2.js" async="true"></script>
      <link rel="shortcut icon" href="http://thereader.com/api/design-cd7bcfe60f1c93839ebd75e031282a1b/FAVEICON.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-19707945-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[728, 90], [970, 90]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('1017991/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="http://thereader.com/downloads/8554/download/unspecified-3.jpeg?cb=fdd58ad2796697dbc6d225d163f99aca"/><meta property="og:image" content="http://thereader.com/downloads/8555/download/unspecified-4.jpeg?cb=1fd27796cf007907f1127ce5ab3948df"/><meta property="og:type" content="article"/><meta property="og:title" content="'Resilience of the 20%'"/><meta property="og:url" content="http://thereader.com/api/content/0ce68860-0e55-11e7-a5b0-0aea2a882f79/"/><meta property="og:site_name" content="The Reader"/><meta property="fb:app_id" content="699224013563302"/>
      <meta property="article:author" content="Michael J. Krainak"/><meta property="article:published_time" content="2017-04-24T08:00:00"/>
      

      
      <link rel="apple-touch-icon" href="http://thereader.com/api/design-cd7bcfe60f1c93839ebd75e031282a1b/small.png" />
      

      

      
      
      
      
      <style>

    .mp-type-homepage header.sectiontitle h1 {
    display:none;
 }
  
  .mp-grid-4 .mp-classiclist .mp-thumb, #side .mp-classiclist .mp-thumb {
    width: 40%;
}

</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_visual-art">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="009909811609202909389:-d0iw9p9p14" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://thereader.com/advertise">Advertise</a>
        
            <a href="http://thereader.com/about">About</a>
        
            <a href="http://thereader.com/contact">Contact</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/thereaderomaha" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/thereaderomaha" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/user/thereaderomaha" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://thereader.com" title="The Reader"><img src="http://thereader.com/api/design-cd7bcfe60f1c93839ebd75e031282a1b/The%20Reader.png" class="standard" alt="The Reader" title="The Reader" />
    <meta id="logo-url" itemprop="url" content="http://thereader.com/api/design-cd7bcfe60f1c93839ebd75e031282a1b/The%20Reader.png" />
    <meta id="logo-width" itemprop="width" content="396" />
    <meta id="logo-height" itemprop="height" content="100" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://thereader.com/api/design-cd7bcfe60f1c93839ebd75e031282a1b/small.png" class="responsive" alt="The Reader" title="The Reader" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_news">
	<a href="http://thereader.com/news">News<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_environment">
        <a href="http://thereader.com/news/environment">Green Scene</a>
      </li>
      <li class="menu_subsection_over-the-edge">
        <a href="http://thereader.com/news/over-the-edge">Over The Edge</a>
      </li>
      <li class="menu_subsection_poverty">
        <a href="http://thereader.com/news/poverty">Economic Justice</a>
      </li>
      <li class="menu_subsection_end menu_subsection_immigration">
        <a href="http://thereader.com/news/immigration">Immigration</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_dining">
	<a href="http://thereader.com/dining">Eat<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_crumbs">
        <a href="http://thereader.com/dining/crumbs">Crumbs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="http://thereader.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_backbeat">
        <a href="http://thereader.com/music/backbeat">Backbeat</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_film">
	<a href="http://thereader.com/film">Film<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cutting-room">
        <a href="http://thereader.com/film/cutting-room">Cutting Room</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_visual-art">
	<a href="http://thereader.com/visual-art">Art<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
        <a href="http://thereader.com/visual-art/mixedmedia">Mixed Media</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_theater">
	<a href="http://thereader.com/theater">Stage<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
        <a href="http://thereader.com/theater/cold-cream">Cold Cream</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_best-of">
	<a href="http://thereader.com/best-of">Best Of</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
    <a href="http://thereader.com/visual-art/mixedmedia">Mixed Media</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://thereader.com">Home</a> <a href="http://thereader.com/visual-art">Art</a> <a href="http://thereader.com/visual-art/resilience-of-the-20/">'Resilience of the 20%'</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://thereader.com/downloads/8554/download/unspecified-3.jpeg?cb=fdd58ad2796697dbc6d225d163f99aca" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="853" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="'Resilience of the 20%'" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-04-13T16:24:28.362493" />
            <h1 itemprop="headline">'Resilience of the 20%'</h1>
            <p  class="subtitle"><span>Cassils, community join at Bemis in a world premiere performance against LGBTQI+ violence in Omaha</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://thereader.com/topics/michael-j.-krainak/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Michael J. Krainak<meta itemprop="name" content="Michael J. Krainak" /></a> </p>
    <time itemprop="datePublished" datetime="2017-04-24T08:00:00">
    <p class="date">April 24, 2017</p>
    <p class="time">8:00 AM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://thereader.com/api/content/0ce68860-0e55-11e7-a5b0-0aea2a882f79/"></div>
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=thereader"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://thereader.com/visual-art">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <div id="media-carousel-6883" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-6883-0">    <span id="close-btn-6883-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group6883 hidden" id="ms_6883-0" data-image-url="http://thereader.com/downloads/8554/download/unspecified-3.jpeg?cb=fdd58ad2796697dbc6d225d163f99aca" data-image-id="8554" data-slot-media-path="/api/slot_media/5548/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="unspecified-3.jpeg" data-src="http://thereader.com/downloads/8554/download/unspecified-3.jpeg?cb=fdd58ad2796697dbc6d225d163f99aca&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://thereader.com/downloads/8554/download/unspecified-3.jpeg?cb=fdd58ad2796697dbc6d225d163f99aca&amp;w=640">        <p class="credits">Courtesy the artist and Ronald Feldman Fine Art, NY</p>            </div>        <div class="media-content">            <p>"Resilience of the 20%," 2016, a bronze cast of performance artist Cassils' earlier clay model exhibition "Becoming an Image" at Bemis Center.</p>    </div>  </div>  </div></div><p class="lead">Interdisciplinary artist Cassils will take their gritty, provocative performance and video exhibition, <em>Phantom Revenant</em> at the Bemis Center for Contemporary Arts on the road Saturday, April 29, with a highly touted phase II world premiere.</p>&#13;
&#13;
<p>As a performance artist now based in Los Angeles, Cassils produces potent evidence of unseen violence while questioning the act of witnessing in contemporary media culture. The overall exhibition and its title, <em>Phantom Revenant</em>, speaks to the double invisibility of LGBTQI+ people across the world and the ways this violence is ignored and thus perpetuated.</p>&#13;
&#13;
<p>What began as phase I, <em>Becoming An Image</em> (2013–present), a body-intensive attack on a 2,000 pound clay block performed in total darkness by Cassils and visible to viewers only through the flash of a camera, will escalate and evolve into the next stage titled <em>Resilience of the 20%.</em></p>&#13;
&#13;
<p>In this phase, beginning at Bemis at 4 p.m., Cassils, along with advocates and allies, will physically push the battered clay block, now cast as a 1,300 pound bronze monument, to sites of resistance and places where violence against marginalized peoples have occurred in downtown Omaha.</p>&#13;
&#13;
<p>Preparing for this public performance, The Bemis Center and Cassils are currently working with community members and the Omaha Police Department to identify locations where violence has occurred against gender non-conforming and other disregarded people.</p>&#13;
&#13;
<p>With the world premiere of <em>Resilience </em>in Omaha, Cassils calls attention to overlooked trauma and the perseverance of the human spirit—raising questions about memory, witnessing, and forgotten and ignored histories. When cast in bronze, the clay block became <em>The Resilience of the 20%</em> (2016), a title that points to 2012 when murders of trans individuals increased by 20%.</p>&#13;
&#13;
<p>The umbrella exhibition <em>Phantom Revenant, </em>curated by Alex Priest, Bemis Center Exhibitions Manager, includes a six-channel video installation <em>Powers that Be</em> that further extends the theme of witness-as-participant in violence.</p>&#13;
&#13;
<p>The video In 2015 shows  Cassils staging a brutal two-person fight with an invisible opponent in a parking garage. Viewers of this performance were encouraged to document the event with their cells phones, calling attention to the trend to document violence while failing to intervene.</p>&#13;
&#13;
<p><em>Resilience of the 20%</em> happens at the Bemis Center, 724 S. 12<sup>th</sup> St. April 29 from 4-8 p.m. For more details and gallery hours go to bemiscenter.org or call 402.341.7130.</p>&#13;
&#13;
<div id="media-carousel-6884" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-6884-0">    <span id="close-btn-6884-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group6884 hidden" id="ms_6884-0" data-image-url="http://thereader.com/downloads/8555/download/unspecified-4.jpeg?cb=1fd27796cf007907f1127ce5ab3948df" data-image-id="8555" data-slot-media-path="/api/slot_media/5549/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="unspecified-4.jpeg" data-src="http://thereader.com/downloads/8555/download/unspecified-4.jpeg?cb=1fd27796cf007907f1127ce5ab3948df&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://thereader.com/downloads/8555/download/unspecified-4.jpeg?cb=1fd27796cf007907f1127ce5ab3948df&amp;w=640">        <p class="credits">Photo by Bill Sitzmann Courtesy of the artist and Ronald Feldman Fine Art, NY</p>            </div>        <div class="media-content">            <p>'Becoming An Image' a performance still of Cassils' earlier exhibit at the Bemis, a violent attack on a 2,000 pound clay block seen by viewers via a flashing camera in the dark.</p>    </div>  </div>  </div></div>
    
    

    </div>



    </div>


  



    
        
      
    
</article>



<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://thereader.com/topics/michael-j.-krainak/" rel="author"
       >Michael J. Krainak</a> </p>
    
    <time datetime="2017-04-24T08:00:00">
    <p class="date">April 24, 2017</p>
    <p class="time">8:00 AM</p>
    </time>   
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="http://thereader.com/api/content/0ce68860-0e55-11e7-a5b0-0aea2a882f79/"></div>

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=thereader"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://thereader.com/visual-art">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

</div>

    
  </div>
  
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_news">
	<a href="http://thereader.com/news">News<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_environment">
        <a href="http://thereader.com/news/environment">Green Scene</a>
      </li>
      <li class="menu_subsection_over-the-edge">
        <a href="http://thereader.com/news/over-the-edge">Over The Edge</a>
      </li>
      <li class="menu_subsection_poverty">
        <a href="http://thereader.com/news/poverty">Economic Justice</a>
      </li>
      <li class="menu_subsection_end menu_subsection_immigration">
        <a href="http://thereader.com/news/immigration">Immigration</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_dining">
	<a href="http://thereader.com/dining">Eat<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_crumbs">
        <a href="http://thereader.com/dining/crumbs">Crumbs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="http://thereader.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_backbeat">
        <a href="http://thereader.com/music/backbeat">Backbeat</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_film">
	<a href="http://thereader.com/film">Film<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cutting-room">
        <a href="http://thereader.com/film/cutting-room">Cutting Room</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_visual-art">
	<a href="http://thereader.com/visual-art">Art<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
        <a href="http://thereader.com/visual-art/mixedmedia">Mixed Media</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_theater">
	<a href="http://thereader.com/theater">Stage<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
        <a href="http://thereader.com/theater/cold-cream">Cold Cream</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_best-of">
	<a href="http://thereader.com/best-of">Best Of</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
    <a href="http://thereader.com/visual-art/mixedmedia">Mixed Media</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://thereader.com/advertise">Advertise</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://thereader.com/about">About</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>CONTENTS OF THIS SITE ©2005-2017 THE READER</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_app_id&quot;: &quot;699224013563302&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;content_uuid&quot;: &quot;0ce68860-0e55-11e7-a5b0-0aea2a882f79&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;ugc_email_for_comments&quot;: true}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;f5935b6a-b458-48eb-8dde-07ef881b513c&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 6883}, {&quot;slot_uuid&quot;: &quot;8192b97b-7368-4069-a0f3-9c9b5e20ef02&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 6884}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;related_links_url&quot;: &quot;http://thereader.com/api/content/0ce68860-0e55-11e7-a5b0-0aea2a882f79/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://thereader.com/api/content/0ce68860-0e55-11e7-a5b0-0aea2a882f79/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: false, &quot;show_occ_paginator&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.4cf84a5c34bd5a566ed986fb89bbce7d.js" data-config="{&quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_app_id&quot;: &quot;699224013563302&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;content_uuid&quot;: &quot;0ce68860-0e55-11e7-a5b0-0aea2a882f79&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;ugc_email_for_comments&quot;: true}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;f5935b6a-b458-48eb-8dde-07ef881b513c&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 6883}, {&quot;slot_uuid&quot;: &quot;8192b97b-7368-4069-a0f3-9c9b5e20ef02&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 6884}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;related_links_url&quot;: &quot;http://thereader.com/api/content/0ce68860-0e55-11e7-a5b0-0aea2a882f79/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://thereader.com/api/content/0ce68860-0e55-11e7-a5b0-0aea2a882f79/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: false, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
