<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"subsection": "crumbs", "tag": ["Local,"], "author": ["Sara Locke"], "fb_app_id": "699224013563302", "type": "article", "section": "dining", "instance": "thereader", "urlname": "shifting-modes-for-good"};
      </script>
      
      
      <title>Shifting Modes, For Good - The Reader</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="The Reader — Omaha, Nebraska" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_roundup": null, "js\/page_content": {"media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "media_count": 1, "slot_id": 8760, "slot_uuid": "8f9e1ae0-a290-4d5a-9928-db504746f84b", "display_type": "carousel"}]}, "back_title": "Return to \"Shifting Modes, For Good\"", "is_pro": false, "comments_url": "https:\/\/thereader.com\/api\/content\/6ef6f556-73d7-11e8-8032-12408cbff2b0\/get_comments", "ctype": null, "related_links_url": "https:\/\/thereader.com\/api\/content\/6ef6f556-73d7-11e8-8032-12408cbff2b0\/get_related_links", "tcomments": {"subject": "Type subject here...", "email": "Email", "email_invalid": "Invalid email address", "comment_required": "Comment required", "ugc_email_for_comments": true, "type_captchas": "Enter the word from the Image", "name_required": "Name required", "comments": "Comments", "wrong_captchas": "Wrong Captchas", "fb_app_id": "699224013563302", "type_comment": "Type your comment here...", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject_required": "Subject required", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_logout": "Logout", "fb_login": " or login with Facebook", "email_required": "Email required", "content_uuid": "6ef6f556-73d7-11e8-8032-12408cbff2b0", "ugc_allow_comments": true, "rss_feed": "Comment Feed", "view_more": "View More", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "submit": "Submit", "chars_left": "characters left"}, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow"}, "show_occ_paginator": false, "google_api_key": null}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.124.post110.dev873481651824\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      
      <meta name="keywords" content="Sara Locke,Local"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://thereader.com/downloads/10841/download/champagne.jpg?cb=3445c054d9eb892079b8e0e40f532e6f"/>
      <link rel="canonical" href="https://thereader.com/dining/crumbs/shifting-modes-for-good/"/>

      <link href="https://thereader.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Shifting Modes, For Good - The Reader" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.b70a9df1e74a62bf9118e3e1d4daa613.css"/>
      <link rel="stylesheet" type="text/css" href="https://thereader.com/api/design-6ab2d421c30a4ef7b1213ee1a45f294a/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa6dc5d6e98be05b580c955dee499fec.js" async="true"></script>
      <link rel="shortcut icon" href="https://thereader.com/api/design-6ab2d421c30a4ef7b1213ee1a45f294a/FAVEICON.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-19707945-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[728, 90], [970, 90]]).
build();


  
  
  googletag.defineSlot('1017991/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:image" content="https://thereader.com/downloads/10841/download/champagne.jpg?cb=3445c054d9eb892079b8e0e40f532e6f"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="637"/><meta property="og:url" content="https://thereader.com/api/content/6ef6f556-73d7-11e8-8032-12408cbff2b0/"/><meta property="og:title" content="Shifting Modes, For Good"/><meta property="og:site_name" content="The Reader"/><meta property="fb:app_id" content="699224013563302"/>
      <meta name="author" content="Sara Locke"/><meta property="article:author" content="https://thereader.com/topics/sara-locke/"/><meta property="article:published_time" content="2018-06-19T11:00:00"/><meta property="article:tag" content="Local,"/>
      

      
      <link rel="apple-touch-icon" href="https://thereader.com/api/design-6ab2d421c30a4ef7b1213ee1a45f294a/small.png" />
      

      
      <link rel="amphtml" href="https://thereader.com/api/amp/dining/crumbs/shifting-modes-for-good/">
      

      

      
      
      <style>

    .mp-type-homepage header.sectiontitle h1 {
    display:none;
 }
  
  .mp-grid-4 .mp-classiclist .mp-thumb, #side .mp-classiclist .mp-thumb {
    width: 40%;
}

</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_dining">
          <div id="subsection_crumbs">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://thereader.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://thereader.com/advertise">Advertise</a>
        
            <a href="https://thereader.com/about">About</a>
        
            <a href="https://thereader.com/contact">Contact</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/thereaderomaha" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/thereaderomaha" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/user/thereaderomaha" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://thereader.com" title="The Reader"><img src="https://thereader.com/api/design-6ab2d421c30a4ef7b1213ee1a45f294a/The%20Reader.png" class="standard" alt="The Reader" title="The Reader" />
    <meta id="logo-url" itemprop="url" content="https://thereader.com/api/design-6ab2d421c30a4ef7b1213ee1a45f294a/The%20Reader.png" />
    <meta id="logo-width" itemprop="width" content="396" />
    <meta id="logo-height" itemprop="height" content="100" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://thereader.com/api/design-6ab2d421c30a4ef7b1213ee1a45f294a/small.png" class="responsive" alt="The Reader" title="The Reader" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_news">
	<a href="https://thereader.com/news">News<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_environment">
        <a href="https://thereader.com/news/environment">Green Scene</a>
      </li>
      <li class="menu_subsection_over-the-edge">
        <a href="https://thereader.com/news/over-the-edge">Over The Edge</a>
      </li>
      <li class="menu_subsection_poverty">
        <a href="https://thereader.com/news/poverty">Economic Justice</a>
      </li>
      <li class="menu_subsection_end menu_subsection_immigration">
        <a href="https://thereader.com/news/immigration">Immigration</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_dining">
	<a href="https://thereader.com/dining">Eat<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_end menu_subsection_crumbs">
        <a href="https://thereader.com/dining/crumbs">Crumbs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="https://thereader.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_backbeat">
        <a href="https://thereader.com/music/backbeat">Backbeat</a>
      </li>
      <li class="menu_subsection_end menu_subsection_stir-concert-cove">
        <a href="https://thereader.com/music/stir-concert-cove">Stir Concert Cove</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_film">
	<a href="https://thereader.com/film">Film<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cutting-room">
        <a href="https://thereader.com/film/cutting-room">Cutting Room</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visual-art">
	<a href="https://thereader.com/visual-art">Art<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
        <a href="https://thereader.com/visual-art/mixedmedia">Mixed Media</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_theater">
	<a href="https://thereader.com/theater">Stage<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
        <a href="https://thereader.com/theater/cold-cream">Cold Cream</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_best-of">
	<a href="https://thereader.com/best-of">Best Of</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_end menu_subsection_crumbs">
    <a href="https://thereader.com/dining/crumbs">Crumbs</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://thereader.com">Home</a> <a href="https://thereader.com/dining">Eat</a> <a href="https://thereader.com/dining/crumbs">Crumbs</a> <a href="https://thereader.com/dining/crumbs/shifting-modes-for-good/">Shifting Modes, For Good</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="https://thereader.com/downloads/10841/download/champagne.jpg?cb=3445c054d9eb892079b8e0e40f532e6f" />
    <meta id="content-image-width" itemprop="width" content="960" />
    <meta id="content-image-height" itemprop="height" content="637" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Shifting Modes, For Good" />
            <meta itemprop="description" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-06-19T10:45:46.719739" />
            <h1 itemprop="headline">Shifting Modes, For Good</h1>
            <p  class="subtitle"><span>SamFam Founds New Concept, and Making a Difference With Beth Ostdiek Smith</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://thereader.com/topics/sara-locke/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Sara Locke<meta itemprop="name" content="Sara Locke" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-06-19T11:00:00">
    <p class="date">June 19, 2018</p>
    <p class="time">11:00 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://thereader.com/api/content/6ef6f556-73d7-11e8-8032-12408cbff2b0/"></div>
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=thereader"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://thereader.com/dining/crumbs/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <h3>What Can I Do?</h3>&#13;
&#13;
<p>Right now, you’re feeling angry and frustrated. You want to help enact changes and make the world a better place, but you don’t know how. You feel helpless.</p>&#13;
&#13;
<p>Big impact comes from little changes and everyone doing what they can. If you want to learn more about what you can do with your little spare time, your limited resources, and your unlimited compassion to make your own community a more inclusive and successful place, check out Local Food Happy Hour, a gathering of like-minded locals who are hungry for change. The upcoming meetup will feature Beth Ostdiek Smith, founder and CEO of Saving Grace Perishable Food Rescue. The events are free, and you will leave energized and empowered to make a difference! <a href="https://www.facebook.com/events/2060061254210416/" target="_blank">https://www.facebook.com/events/2060061254210416/ </a></p>&#13;
&#13;
<h3>Mode Shift for SamFam</h3>&#13;
&#13;
<div id="media-carousel-8760" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8760-0">    <span id="close-btn-8760-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8760 hidden" id="ms_8760-0" data-image-url="https://thereader.com/downloads/10841/download/champagne.jpg?cb=3445c054d9eb892079b8e0e40f532e6f" data-image-id="10841" data-slot-media-path="/api/slot_media/7399/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="champagne.jpg" data-src="https://thereader.com/downloads/10841/download/champagne.jpg?cb=3445c054d9eb892079b8e0e40f532e6f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 960]" src="https://thereader.com/downloads/10841/download/champagne.jpg?cb=3445c054d9eb892079b8e0e40f532e6f&amp;w=640">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p>SamFam founder and father Ron Samuelson and his team are within striking distance on their newest concept, Mode de Vie. The French fusion establishment will boast a champagne bar which intends to cultivate the largest sparkling wine offerings in the city. Full and half pours, flights, and by the glass bubbly will be offered at the casual yet refined restaurant. SamFam is owned and run by Ron Samuelson, former co-owner of M’s Pub, and his nephews Justin and Aaron Halbert. The family also owns and operates Della Costa and Herbe Sainte. </p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://thereader.com/topics/local/" rel="tag" >Local,</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://thereader.com/topics/sara-locke/" rel="author"
       >Sara Locke</a> </p>
    
    <time datetime="2018-06-19T11:00:00">
    <p class="date">June 19, 2018</p>
    <p class="time">11:00 AM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="https://thereader.com/api/content/6ef6f556-73d7-11e8-8032-12408cbff2b0/"></div>

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=thereader"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://thereader.com/dining/crumbs/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  

</div>


  <div class="sprocket sprocket_tagcloud ">
<div class="tagcloud">
<h3 class="sidebar-title">Tag Cloud</h3>

<p class="tag-cloud-list">

<a class="cloudrank-1" rel="tag" href="https://thereader.com/topics/crumbs/">Crumbs</a>

<a class="cloudrank-6" rel="tag" href="https://thereader.com/topics/eat-omaha/">What to Eat in Omaha</a>

<a class="cloudrank-6" rel="tag" href="https://thereader.com/topics/dining/">Dining</a>

<a class="cloudrank-6" rel="tag" href="https://thereader.com/topics/beer/">beer</a>

<a class="cloudrank-6" rel="tag" href="https://thereader.com/topics/pizza/">pizza</a>

</p>
</div>
</div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">Recent Posts</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="120" data-url="https://thereader.com/api/list_sprocket/120/get_sprocket_data" id="mp_list_sprocket_120">
    </ul>
    
</div>


</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_news">
	<a href="https://thereader.com/news">News<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_environment">
        <a href="https://thereader.com/news/environment">Green Scene</a>
      </li>
      <li class="menu_subsection_over-the-edge">
        <a href="https://thereader.com/news/over-the-edge">Over The Edge</a>
      </li>
      <li class="menu_subsection_poverty">
        <a href="https://thereader.com/news/poverty">Economic Justice</a>
      </li>
      <li class="menu_subsection_end menu_subsection_immigration">
        <a href="https://thereader.com/news/immigration">Immigration</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_dining">
	<a href="https://thereader.com/dining">Eat<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_end menu_subsection_crumbs">
        <a href="https://thereader.com/dining/crumbs">Crumbs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="https://thereader.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_backbeat">
        <a href="https://thereader.com/music/backbeat">Backbeat</a>
      </li>
      <li class="menu_subsection_end menu_subsection_stir-concert-cove">
        <a href="https://thereader.com/music/stir-concert-cove">Stir Concert Cove</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_film">
	<a href="https://thereader.com/film">Film<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cutting-room">
        <a href="https://thereader.com/film/cutting-room">Cutting Room</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visual-art">
	<a href="https://thereader.com/visual-art">Art<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
        <a href="https://thereader.com/visual-art/mixedmedia">Mixed Media</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_theater">
	<a href="https://thereader.com/theater">Stage<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
        <a href="https://thereader.com/theater/cold-cream">Cold Cream</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_best-of">
	<a href="https://thereader.com/best-of">Best Of</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_end menu_subsection_crumbs">
    <a href="https://thereader.com/dining/crumbs">Crumbs</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://thereader.com/advertise">Advertise</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://thereader.com/about">About</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>CONTENTS OF THIS SITE ©2005-2017 THE READER</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_list_sprocket&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 8760, &quot;slot_uuid&quot;: &quot;8f9e1ae0-a290-4d5a-9928-db504746f84b&quot;, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;back_title&quot;: &quot;Return to \&quot;Shifting Modes, For Good\&quot;&quot;, &quot;is_pro&quot;: false, &quot;comments_url&quot;: &quot;https://thereader.com/api/content/6ef6f556-73d7-11e8-8032-12408cbff2b0/get_comments&quot;, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;https://thereader.com/api/content/6ef6f556-73d7-11e8-8032-12408cbff2b0/get_related_links&quot;, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: &quot;699224013563302&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;content_uuid&quot;: &quot;6ef6f556-73d7-11e8-8032-12408cbff2b0&quot;, &quot;ugc_allow_comments&quot;: true, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;chars_left&quot;: &quot;characters left&quot;}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0bf24c4a4d0eb3ebb7e4202cc0c405c4.js" id="_mp_list_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.1497e71f9f8cbd3dd365c44a86b834db.js" data-config="{&quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 8760, &quot;slot_uuid&quot;: &quot;8f9e1ae0-a290-4d5a-9928-db504746f84b&quot;, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;back_title&quot;: &quot;Return to \&quot;Shifting Modes, For Good\&quot;&quot;, &quot;is_pro&quot;: false, &quot;comments_url&quot;: &quot;https://thereader.com/api/content/6ef6f556-73d7-11e8-8032-12408cbff2b0/get_comments&quot;, &quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;https://thereader.com/api/content/6ef6f556-73d7-11e8-8032-12408cbff2b0/get_related_links&quot;, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: &quot;699224013563302&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;content_uuid&quot;: &quot;6ef6f556-73d7-11e8-8032-12408cbff2b0&quot;, &quot;ugc_allow_comments&quot;: true, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;chars_left&quot;: &quot;characters left&quot;}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
