<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"instance": "thereader", "author": [], "section": null, "type": "event", "subsection": null, "urlname": "nwu-opera-die-fledermaus-0", "tag": ["Live Music"]};
      </script>
      
      
      <title>NWU Opera: Die Fledermaus - The Reader</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="The Reader — Omaha, Nebraska" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.112\/static\/", "config": {"js\/page_content": {"is_pro": false, "comments_url": "https:\/\/thereader.com\/api\/content\/b39ac334-2d57-11e8-b49c-1249a4bc2774\/get_comments", "show_occ_paginator": false, "tcomments": {"comments": "Comments", "submit": "Submit", "comment_required": "Comment required", "your_name": "Your Name", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "fb_logout": "Logout", "type_comment": "Type your comment here...", "ugc_allow_comments": true, "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_invalid": "Invalid email address", "fb_login": " or login with Facebook", "view_more": "View More", "subject": "Type subject here...", "fb_app_id": "699224013563302", "email": "Email", "email_required": "Email required", "rss_feed": "Comment Feed", "subject_required": "Subject required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": true, "type_captchas": "Enter the word from the Image", "wrong_captchas": "Wrong Captchas", "chars_left": "characters left", "content_uuid": "b39ac334-2d57-11e8-b49c-1249a4bc2774", "name_required": "Name required"}, "related_links_url": "https:\/\/thereader.com\/api\/content\/b39ac334-2d57-11e8-b49c-1249a4bc2774\/get_related_links", "media_support": {"slots": []}, "ctype": "event", "media_gallery": {"slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Come and enjoy this upcoming opera featuring Nebraska Wesleyan's very own students."/>
      <meta name="keywords" content="Live Music"/>
      <link rel="manifest" href="/manifest.json">
      
      
      <link rel="canonical" href="https://thereader.com/events/nwu-opera-die-fledermaus-0/"/>

      <link href="https://thereader.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="NWU Opera: Die Fledermaus - The Reader" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.c7a145cfb8774863d833e11748d17ffe.css"/>
      <link rel="stylesheet" type="text/css" href="https://thereader.com/api/design-2444347d7a13496c32dba9d115a4fda9/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.7fb28ecc4f2fa7f7997e8892074563fc.js" async="true"></script>
      <link rel="shortcut icon" href="https://thereader.com/api/design-2444347d7a13496c32dba9d115a4fda9/FAVEICON.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-19707945-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[728, 90], [970, 90]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('1017991/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('1017991/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('1017991/Reader_Home_Medium_Rectangle_300x250', [728, 90], '33de6992-31a9-11e8-845c-1249a4bc2774').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('1017991/Reader_Home_Medium_Rectangle_2_300x250', [728, 90], '33df099c-31a9-11e8-845c-1249a4bc2774').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('1017991/Reader_Home_Medium_Rectangle_3_300x250', [728, 90], '33dfb856-31a9-11e8-845c-1249a4bc2774').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="https://thereader.com/api/content/b39ac334-2d57-11e8-b49c-1249a4bc2774/"/><meta property="og:type" content="article"/><meta property="og:title" content="NWU Opera: Die Fledermaus"/><meta property="og:description" content="Come and enjoy this upcoming opera featuring Nebraska Wesleyan's very own students."/><meta property="og:image" content="https://thereader.com/api/design-2444347d7a13496c32dba9d115a4fda9/small.png"/><meta property="og:site_name" content="The Reader"/><meta property="fb:app_id" content="699224013563302"/>
      <meta name="author" content=""/><meta property="article:tag" content="Live Music"/><meta property="article:published_time" content="2018-03-26T12:43:25.773172"/>
      

      
      <link rel="apple-touch-icon" href="https://thereader.com/api/design-2444347d7a13496c32dba9d115a4fda9/small.png" />
      

      

      

      
      
      <style>

    .mp-type-homepage header.sectiontitle h1 {
    display:none;
 }
  
  .mp-grid-4 .mp-classiclist .mp-thumb, #side .mp-classiclist .mp-thumb {
    width: 40%;
}

</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-event mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://thereader.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://thereader.com/advertise">Advertise</a>
        
            <a href="https://thereader.com/about">About</a>
        
            <a href="https://thereader.com/contact">Contact</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/thereaderomaha" class="chicklet facebook" target="_blank">facebook</a>
        <a href="https://twitter.com/thereaderomaha" class="chicklet twitter" target="_blank">twitter</a>
        <a href="https://www.youtube.com/user/thereaderomaha" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://thereader.com" title="The Reader"><img src="https://thereader.com/api/design-2444347d7a13496c32dba9d115a4fda9/The%20Reader.png" class="standard" alt="The Reader" title="The Reader" />
    <meta id="logo-url" itemprop="url" content="https://thereader.com/api/design-2444347d7a13496c32dba9d115a4fda9/The%20Reader.png" />
    <meta id="logo-width" itemprop="width" content="396" />
    <meta id="logo-height" itemprop="height" content="100" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://thereader.com/api/design-2444347d7a13496c32dba9d115a4fda9/small.png" class="responsive" alt="The Reader" title="The Reader" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_news">
	<a href="https://thereader.com/news">News<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_environment">
        <a href="https://thereader.com/news/environment">Green Scene</a>
      </li>
      <li class="menu_subsection_over-the-edge">
        <a href="https://thereader.com/news/over-the-edge">Over The Edge</a>
      </li>
      <li class="menu_subsection_poverty">
        <a href="https://thereader.com/news/poverty">Economic Justice</a>
      </li>
      <li class="menu_subsection_end menu_subsection_immigration">
        <a href="https://thereader.com/news/immigration">Immigration</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_dining">
	<a href="https://thereader.com/dining">Eat<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_crumbs">
        <a href="https://thereader.com/dining/crumbs">Crumbs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="https://thereader.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_backbeat">
        <a href="https://thereader.com/music/backbeat">Backbeat</a>
      </li>
      <li class="menu_subsection_end menu_subsection_stir-concert-cove">
        <a href="https://thereader.com/music/stir-concert-cove">Stir Concert Cove</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_film">
	<a href="https://thereader.com/film">Film<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cutting-room">
        <a href="https://thereader.com/film/cutting-room">Cutting Room</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visual-art">
	<a href="https://thereader.com/visual-art">Art<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
        <a href="https://thereader.com/visual-art/mixedmedia">Mixed Media</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_theater">
	<a href="https://thereader.com/theater">Stage<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
        <a href="https://thereader.com/theater/cold-cream">Cold Cream</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_best-of">
	<a href="https://thereader.com/best-of">Best Of</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://thereader.com">Home</a> <a href="https://thereader.com/events/nwu-opera-die-fledermaus-0/">NWU Opera: Die Fledermaus</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_event">








  <div id="main" itemscope="" itemtype="http://schema.org/Event">



          <header><div id="title">
            <meta itemprop="name" content="NWU Opera: Die Fledermaus" />
            <meta itemprop="description" content="Come and enjoy this upcoming opera featuring Nebraska Wesleyan's very own students." />
            
            
            <h1>NWU Opera: Die Fledermaus</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2018-04-08T15:00:00">Apr 8, 2018 3:00 PM</time> to <time itemprop="endDate" datetime="2018-04-08T17:30:00">5:30 PM</time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=NWU%20Opera%3A%20Die%20Fledermaus&amp;dates=20180408T200000Z/20180408T223000Z&amp;sprop=website:https://thereader.com&amp;location=O%27Donnell%20Auditorium%2C%2050th%20St.%20%26amp%3B%20Huntington%20Ave.%2C%20Lincoln%2C%20Nebraska%2068504" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.112/static/images/socialmedia/google.gif" alt="Google Calendar  - NWU Opera: Die Fledermaus - 2018-04-08 15:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=NWU%20Opera%3A%20Die%20Fledermaus&amp;st=20180408T200000Z&amp;dur=0230&amp;url=https://thereader.com/events/nwu-opera-die-fledermaus-0/&amp;in_loc=O%27Donnell%20Auditorium%2C%2050th%20St.%20%26amp%3B%20Huntington%20Ave.%2C%20Lincoln%2C%20Nebraska%2068504" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.112/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - NWU Opera: Die Fledermaus - 2018-04-08 15:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=NWU%20Opera%3A%20Die%20Fledermaus&amp;dtstart=20180408T200000Z&amp;dtend=20180408T223000Z&amp;location=O%27Donnell%20Auditorium%2C%2050th%20St.%20%26amp%3B%20Huntington%20Ave.%2C%20Lincoln%2C%20Nebraska%2068504" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.112/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - NWU Opera: Die Fledermaus - 2018-04-08 15:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/nwu-opera-die-fledermaus-0/occ/nwu-opera-die-fledermaus-0_20180408T150000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.112/static/images/socialmedia/ical.gif" alt="iCalendar - NWU Opera: Die Fledermaus - 2018-04-08 15:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="https://thereader.com/locations/odonnell_auditorium/" class="loc_title"><span
                      itemprop="name"
                    >O'Donnell Auditorium</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="43.5584021"/>
                  <meta itemprop="longitude" content="-94.503553"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">50th St. &amp; Huntington Ave.</span>, <span itemprop="addressLocality">Lincoln</span>, <span itemprop="addressRegion">Nebraska</span> <span itemprop="postalCode">68504</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    
    
    <time datetime="2018-03-26T12:43:25.773172">
    <p class="date">March 26, 2018</p>
    <p class="time">12:43 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://thereader.com/api/content/b39ac334-2d57-11e8-b49c-1249a4bc2774/"></div>
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=thereader"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content">


     <div>

    <p class="lead">Come and enjoy this upcoming opera featuring Nebraska Wesleyan's very own students.</p>

    

    </div>



    </div>


  <div class="eventinfos">
  <h5>Info</h5>

      
            <div itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Location</label><a href="https://thereader.com/locations/odonnell_auditorium/" class="loc_title"><span
                      itemprop="name"
                    >O'Donnell Auditorium</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="43.5584021"/>
                  <meta itemprop="longitude" content="-94.503553"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">50th St. &amp; Huntington Ave.</span>, <span itemprop="addressLocality">Lincoln</span>, <span itemprop="addressRegion">Nebraska</span> <span itemprop="postalCode">68504</span></span></span> <a href="https://thereader.com/locations/odonnell_auditorium/" class="view_map">View Map</a></div>
          
      

        
        <div class="mp_tag_cat_1">
            <label class="">Event Type</label>
            <span class="live_music">Live Music</span>
        </div>
        

      
    <div>
      <label class="phone">Phone</label>
      <a href="tel:402-465-2269" class="value">402-465-2269</a>
    </div>
    

    
    <div>
      <label class="dates">Date &amp; Time</label>

      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2018-04-08T15:00:00">Apr 8, 2018 3:00 PM</time> to <time itemprop="endDate" datetime="2018-04-08T17:30:00">5:30 PM</time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=NWU%20Opera%3A%20Die%20Fledermaus&amp;dates=20180408T200000Z/20180408T223000Z&amp;sprop=website:https://thereader.com&amp;location=O%27Donnell%20Auditorium%2C%2050th%20St.%20%26amp%3B%20Huntington%20Ave.%2C%20Lincoln%2C%20Nebraska%2068504" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.112/static/images/socialmedia/google.gif" alt="Google Calendar  - NWU Opera: Die Fledermaus - 2018-04-08 15:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=NWU%20Opera%3A%20Die%20Fledermaus&amp;st=20180408T200000Z&amp;dur=0230&amp;url=https://thereader.com/events/nwu-opera-die-fledermaus-0/&amp;in_loc=O%27Donnell%20Auditorium%2C%2050th%20St.%20%26amp%3B%20Huntington%20Ave.%2C%20Lincoln%2C%20Nebraska%2068504" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.112/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - NWU Opera: Die Fledermaus - 2018-04-08 15:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=NWU%20Opera%3A%20Die%20Fledermaus&amp;dtstart=20180408T200000Z&amp;dtend=20180408T223000Z&amp;location=O%27Donnell%20Auditorium%2C%2050th%20St.%20%26amp%3B%20Huntington%20Ave.%2C%20Lincoln%2C%20Nebraska%2068504" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.112/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - NWU Opera: Die Fledermaus - 2018-04-08 15:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/nwu-opera-die-fledermaus-0/occ/nwu-opera-die-fledermaus-0_20180408T150000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.112/static/images/socialmedia/ical.gif" alt="iCalendar - NWU Opera: Die Fledermaus - 2018-04-08 15:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

        
    </span>
    </div>

    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Previous</a>
      <a rel="next" class="next hidden">Next</a>
    </div>


    </div>



    
</article>



<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2018-03-26T12:43:25.773172">
    <p class="date">March 26, 2018</p>
    <p class="time">12:43 PM</p>
    </time>
</div>

<div class="tools">

    <div id="fb-bottom" data-show_like="True" data-like_url="https://thereader.com/api/content/b39ac334-2d57-11e8-b49c-1249a4bc2774/"></div>

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=thereader"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>

    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</div>

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="33de6992-31a9-11e8-845c-1249a4bc2774" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '33de6992-31a9-11e8-845c-1249a4bc2774';
        
        googletag.display('33de6992-31a9-11e8-845c-1249a4bc2774');
     });
 </script>
</div>

<div id="33df099c-31a9-11e8-845c-1249a4bc2774" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '33df099c-31a9-11e8-845c-1249a4bc2774';
        
        googletag.display('33df099c-31a9-11e8-845c-1249a4bc2774');
     });
 </script>
</div>

<div id="33dfb856-31a9-11e8-845c-1249a4bc2774" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '33dfb856-31a9-11e8-845c-1249a4bc2774';
        
        googletag.display('33dfb856-31a9-11e8-845c-1249a4bc2774');
     });
 </script>
</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_news">
	<a href="https://thereader.com/news">News<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_environment">
        <a href="https://thereader.com/news/environment">Green Scene</a>
      </li>
      <li class="menu_subsection_over-the-edge">
        <a href="https://thereader.com/news/over-the-edge">Over The Edge</a>
      </li>
      <li class="menu_subsection_poverty">
        <a href="https://thereader.com/news/poverty">Economic Justice</a>
      </li>
      <li class="menu_subsection_end menu_subsection_immigration">
        <a href="https://thereader.com/news/immigration">Immigration</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_dining">
	<a href="https://thereader.com/dining">Eat<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_crumbs">
        <a href="https://thereader.com/dining/crumbs">Crumbs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_music">
	<a href="https://thereader.com/music">Music<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_backbeat">
        <a href="https://thereader.com/music/backbeat">Backbeat</a>
      </li>
      <li class="menu_subsection_end menu_subsection_stir-concert-cove">
        <a href="https://thereader.com/music/stir-concert-cove">Stir Concert Cove</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_film">
	<a href="https://thereader.com/film">Film<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cutting-room">
        <a href="https://thereader.com/film/cutting-room">Cutting Room</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visual-art">
	<a href="https://thereader.com/visual-art">Art<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_mixedmedia">
        <a href="https://thereader.com/visual-art/mixedmedia">Mixed Media</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_theater">
	<a href="https://thereader.com/theater">Stage<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_cold-cream">
        <a href="https://thereader.com/theater/cold-cream">Cold Cream</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_upcoming-events">
	<a href="/search/event/upcoming-events/index.html">Events</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="/search/location/directory">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_best-of">
	<a href="https://thereader.com/best-of">Best Of</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://thereader.com/advertise">Advertise</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://thereader.com/about">About</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>CONTENTS OF THIS SITE ©2005-2017 THE READER</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;is_pro&quot;: false, &quot;comments_url&quot;: &quot;https://thereader.com/api/content/b39ac334-2d57-11e8-b49c-1249a4bc2774/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_app_id&quot;: &quot;699224013563302&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;content_uuid&quot;: &quot;b39ac334-2d57-11e8-b49c-1249a4bc2774&quot;, &quot;name_required&quot;: &quot;Name required&quot;}, &quot;related_links_url&quot;: &quot;https://thereader.com/api/content/b39ac334-2d57-11e8-b49c-1249a4bc2774/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;ctype&quot;: &quot;event&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.deec8f764dc4cb6188e34a8cf9625805.js" data-config="{&quot;is_pro&quot;: false, &quot;comments_url&quot;: &quot;https://thereader.com/api/content/b39ac334-2d57-11e8-b49c-1249a4bc2774/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_app_id&quot;: &quot;699224013563302&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;content_uuid&quot;: &quot;b39ac334-2d57-11e8-b49c-1249a4bc2774&quot;, &quot;name_required&quot;: &quot;Name required&quot;}, &quot;related_links_url&quot;: &quot;https://thereader.com/api/content/b39ac334-2d57-11e8-b49c-1249a4bc2774/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;ctype&quot;: &quot;event&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script>

  </body>
</html>
